For AI-assisted Technical Support, check out our new AI Chat Agent: Wizard's AI Chat
Ready to test the latest? Join our FrameShop Beta Tester Program - applications open now
Trace Menu Selections
Trace Menus: Access additional features and global commands.
Contents:
- File Menu: Trace
- Edit Menu: Trace
- Convert Arcs to Splines
- Break all Intersections: Trace
- Tangify All Circuits: Trace
- Auto Join Segments: Trace
- Explode All: Trace
- Flip Design: Trace
- Add Tape Measure: Trace
- Change Margin Size: Trace
- Cut Object: Trace - Ctrl-X
- Copy Object: Trace - Ctrl-C
- Paste Object: Trace - Ctrl-V
- Select All Objects: Trace - Ctrl-A
- Select None: Trace - Ctrl-N
- Undo: Trace - Ctrl-Z
- Redo: Trace
- Options Menu: Trace
- Help Menu: Trace
- Guides: Trace